QQ登录

只需一步,快速开始

搜索

免费自助文章链接,禁止站外链接:一次最多7天

求助 多倍的插件无法被读取,其他插件都可实现

服务器系统:ubuntu 18.04
问题描述:无法使用多倍堆叠插件‘stacksizecontroller.cs’
详细情况:我正常下载了这个插件并与其他的插件放在了一起,reload后所有插件都可以在rustadmin使用命令正常调用,这个插件无法调用。
是否windows和linux对于该功能的插件不同,求解决方法,谢谢。

大神点评1

熊天琪 2021-7-22 13:02:47 显示全部楼层
你其它的插件有不同吗?
回复 支持 反对

使用道具 举报